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What can you do with Adobe Reader?

Adobe® Reader® is the tool for opening and using Adobe PDFs that are created in Adobe Acrobat®.
Although you can't create PDFs in Reader, you can use Reader to view, print, and manage PDFs. After
opening a PDF in Reader, you have a variety of tools to help you find information quickly. If you receive
a PDF form, you can complete it online and submit it electronically. If you receive an invitation to
review a PDF, use the commenting and markup tools to annotate it. Use the Reader multimedia tools
to play video and music in a PDF. And if a PDF contains sensitive information, you can sign or certify a
document with a digital ID.

Learn how to use Reader for everyday PDF tasks:

View and search a PDF

Fill in forms

Sign a PDF

Create a PDF on Acrobat.com

Adobe Reader makes it easy to collaborate with others and streamline your work:

® Participate in a review
e Collaborate on a PDF by using Adobe ConnectNow

View and search a PDF

In the Reader toolbar, use the Zoom tools and the Magnification menu to enlarge or reduce the page.
Use the options on the View menu to change the page display. More options on the Tools menu give
you more ways to adjust the page for better viewing (Tools > Select & Zoom).

o AnnualReport. pdf - Adohe Reader
Fie Edt View Document Tools Window Help

Adobe Reader toolbars open by default: A. File toolbar B. Page Navigation toolbar C. Select & Zoom
toolbar D. Page Display toolbar E. Find toolbar

For more information, see Viewing PDF pages in Acrobat Help.

Find information in a PDF

Use either the Search window (Edit > Search) or the Find toolbar to search page content, including
layers, form fields, annotations, bookmarks, and digital signatures.

View and search a PDF Portfolio

A PDF Portfolio is a collection of files that often contains files that are not PDFs, such as Microsoft
Office documents. You can use the Reader search tools to find text throughout the PDF Portfolio.
Type the text you want to find in the Search box in the PDF Portfolio toolbar. The search results show
all files where the text was found.

e For PDF files, expand the list to see the results in context. Click a search result to go to the
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location of the text in the PDF.
e For other types of files, click Open, and then search the file.

For more information, see Search a PDF Portfolio in Acrobat Help.

Fill in forms

Fill in, save, and electronically submit forms easily, even on mobile devices. Start by selecting either
the Hand tool or the Select tool. When you place the pointer over an interactive form field, the pointer
icon changes to one of the following:

e The Pointing Finger {l") or Pointing Hand Plus tool QIE appears when the pointer is over a button,
radio button, check box, or item in a list.

® The Select tool k appears when you can select an item in a list.

e The I-beam tool I appears when you can type text into a form field.

Move from one form field to the next by pressing the Tab key. To delete an entry, press the Esc key.
When you finish the form, click the Submit Form button. If the PDF author has enabled the local save
capability on the form, you can also choose File > Save As to rename the file and save the form with
your information without submitting it.

Tip: To fill in forms more efficiently, turn on Auto-Complete in the Forms Preferences (choose Forms
on the Preferences dialog box).

For more information, see Completing and submitting PDF forms in Acrobat Help.

Sign a PDF

When you sign a PDF, you assure the sender that the PDF reached its intended recipient. In Reader,
only PDFs with Reader Usage Rights enabled can be signed. (In Acrobat, Advanced > Extend
Features In Adobe Reader.)

7 ]
1. Click the Sign button Lj’ﬁ in the Signature Panel, or choose Document > Sigh > Sign
Document.

2. Follow the instructions to create a place for the signature, and then complete the Sign
Document dialog box.

Use the Preview Document feature to view and sign the document in a static and secure state.
Dynamic content such as multimedia and JavaScript are blocked. For more information, see Sign in
Preview Document mode in Acrobat Help.

Create a PDF on Acrobat.com

Acrobat.com is a new, web-based service that is currently available at no charge. Acrobat.com offers
easy online tools to create and share PDFs. To get started, click the Create PDF Using Acrobat.com

icon %) in the toolbar. Or, choose File > Create Adobe PDF Using Acrobat.com. For more information,
go to wwww.adobe.com/go/acrobat_com_en.

Participate in a review
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When you receive a PDF to review, you can annotate it by using the commenting and markup tools.
These features are available only when the PDF author has enabled commenting. Also use the
commenting and markup tools to return your comments to the author.

Comment & Markup x®
= | Sticky Note d@ Text Edits - _T’; * Al (}—E)\ = \l_) P o /| / v;[{;j;smw -
| | | |
A B C D E F G H I T L M

Comment & Markup toolbar: A. Sticky Note tool, B. Text Edits tool C. Stamp tool and menu D.
Highlight Text tool E. Callout tool F. Text Box tool G. Cloud tool H. Arrow tool I. Line tool J. Rectangle
tool K. Oval tool L. Pencil tool M. Show menu

For more information, see Participating in a PDF review in Acrobat Help.

Reply to comments

You can reply to comments in two ways:

e Open the pop-up note and choose Reply from the Options menu.

e Click the Comments button in the navigation pane, select a comment, and then click the Reply
button.

To delete a reply, right-click your reply, and click Delete This Reply. Or select the reply in the
Comments list, and then click the Trash icon in the Comments List toolbar.

For more information, see Reply to comments in Acrobat Help.

Approve or reject a PDF

When you’re asked to approve a PDF, you receive an email message that provides step-by-step
instructions for reviewing the PDF. Also, both the Stamps palette and the document message bar are
displayed at the top of the PDF. Use the instructions and the tools to approve or reject the
document.

For more information, see Participate in an approval workflow in Acrobat Help.

Track a review
To track a document review or view the status of a review, choose View > Tracker. The Tracker shows

who has joined a review and how many comments each person has published.

e The left side of the Tracker shows all PDF documents in managed reviews.

e The information pane on the right lists the date and time the PDF was sent and the list of
invited reviewers. Links to shared PDFs provide additional information, including the deadline (if
set) and the number of comments submitted per reviewer. Deleting a link in the Tracker does
not delete the PDF file.

e |atest Updates summarizes the latest changes to reviews.

Collaborate on a PDF by using Adobe ConnectNow

Use Adobe ConnectNow to conduct real-time meetings from your desktop. Attendees join the

09/01/2011 07:25 PM



Adobe Reader Help http://help.adobe.com/en_US/Reader/9.0/content.html

4 of 9

meeting by logging in to a web-based meeting space from their own computers. In a ConnectNow
online meeting, you can share your desktop, use live chat, share online whiteboards, and use many
other collaboration features.

For more information, see Collaborate in online meetings in Acrobat Help.

Adobe Reader tips

Opening and savings PDFs

I can't open a PDF

If you receive a password-protected PDF, use the designated password to open the document. Some
secured documents have restrictions that prevent you from printing, editing, or copying content in
the document. If a document has restricted features, any tools and menu items related to those
features are dimmed in Reader.

If you have trouble opening a PDF, or if you are restricted from using certain features, contact the
author of the PDF.

I get an error message when I open a PDF

If you get a message that "one or more Adobe PDF Extensions are disabled," use the following steps
to fix the problem.

1. Open Internet Options in Control Panel and click the Advanced tab.
2. Select the check box, Enable Third-Party Browser Extensions.
3. Click OK, and then restart your computer.

I can't save a PDF

You can save a copy of a PDF or PDF Portfolio only if the PDF author allows it. PDF authors can allow
recipients to save a document by enabling the local save capability. Often, PDF form authors do not
enable the local save capability.

Viewing images and 3D models

How can I copy pictures from a PDF?

Use the Snapshot tool to copy pictures from a PDF.

1. Choose Tools > Select & Zoom > Snapshot Tool e .
2. Drag a rectangle around the image you want to save, and then release the mouse button.

The selection is automatically copied to the clipboard, and you can choose Edit > Paste in another
application to paste the copied image into another document.
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I can't see the images in a PDF

In the Preferences dialog box, choose Page Display, and then select Show Large Images.

How can I move or rotate 3D models?

The 3D toolbar is displayed when you click a 3D model. Click the arrow next to the Rotate tool "b‘to
view all of the 3D navigation tools that are available in Reader.

Printing

Why can't I print my document?

If you receive a password-protected PDF, enter the designated password to print the document.
Some protected documents have restrictions that prevent you from printing, editing, or copying
content in the document. If a document has restrictions on printing, contact the author.

How can I print a large-format PDF?

For documents that are larger than the standard page size, go to File > Page Setup. Create a custom
page size before you print your document.

Commenting

Can I recover lost changes from an unexpected shutdown?

The Autosave feature prevents changes from being lost after an unexpected interruption.

1. Open the file you were working on before the unexpected shutdown.

2. When prompted, click Yes to open the file or files that were automatically saved. If you had
multiple files open, Reader opens all of the files.

3. Save the file or files with the same names as the files you were originally working on.

If automatic saving was disabled, you can restart it from the Preferences dialog box. Select
Documents on the left, and then select Automatically Save Document Changes To Temporary File
Every XX Minutes. In the Minutes box, specify how often you want to save files.

How can I delete review comments?

If you delete a comment that has been replied to, only the comment is deleted. Any replies remain in
the PDF, but they are no longer part of a thread. These replies can be difficult to view. Delete replies
by using one of these methods:

e In the pop-up note, right-click the reply and choose Delete This Reply.

e Select the reply in the Comments list, and then click the Trash icon in the Comments List
toolbar.

Filling in forms
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Why can't I save a filled in form?

Completed forms cannot be saved unless the author of the form allows it. When you open a form in
Adobe Reader, you can view the usage rights in the notification area above the form itself. Contact
the author of the form to change your usage rights.

How do I remove entries from Auto-Complete?

In the Preferences dialog box, select Forms on the left. In the Auto-Complete section, select Edit
Entry List, and then remove or change the unwanted words.

Accessibility

What are the keyboard alternatives to mouse actions?

Reader and Acrobat have the same keyboard shortcuts. To view the full list, see Keyboard shortcuts
in Acrobat Help.

Can I read a PDF with a screen reader or magnifier?

Use the Accessibility Setup Assistant to set up Reader for either a screen magnifier or a screen
reader.

e Choose Document > Accessibility Setup Assistant, and then select the options you want from
each screen of the Setup Assistant.

How do I reflow textin a PDF?

Reflow a PDF to temporarily present it as a single column that is the width of the document pane.
This reflow view makes the document easier to read.

e To reflow text, choose View > Zoom > Reflow.

In most cases, only readable text appears in the reflow view. Text that does not reflow includes
forms, comments, digital signature fields, and page artifacts, such as page numbers, headers, and
footers. Pages that contain both readable text and form or digital signature fields do not reflow.
Vertical text reflows horizontally.

For more information, see Reading PDFs with reflow and accessibility features in Acrobat Help.

Note: You cannot save, edit, or print a document while it is in Reflow view.

Updating Reader software

Reader application files and components can be updated in a variety of ways. Some updates are
available both automatically and manually. Depending on your preferences settings, you can install
updates automatically, download updates and install later, or choose not to install updates
automatically.

e To change updating preferences, open the Preferences dialog box, select Updater under the
Categories in the left pane, and select an option.
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e To manually update the software, choose Help > Check For Updates, and follow any on-screen
instructions.

For more information, see Updating the software in Acrobat Help.

Support on UNIX platforms

Reader is available for Linux and Solaris, with some differences. Some functionality is not available,
including real-time collaboration and file sharing, collaboration in online meetings, comment
notification in the system tray, and the Geospatial tool. However, Reader for UNIX provides some
additional functionality, including the following:

e View multiple documents in the same Reader window using tabs to navigate among them.
Detach tabs, or rearrange tabs by dragging them to new locations within the same or different
Reader window. Choose Edit > Preferences > Documents to edit tab settings preferences,
including switching to non-tab mode.

e Choose File > Reload to replace an open PDF with a different version. For example, if an external
application changes the PDF while you have it open, the Reload command closes the current PDF
and opens the updated version. If you change the PDF while you have it open, then Reload lets
you save or abandon your changes, and then reverts to the previous version.

e Use "man acroread” to view the Reader man page. Run acroread -help in the command line to
view a full list of command line options.

Additional resources

Adobe Reader shares many features of Adobe Acrobat. Learn more about these features in Using
Adobe Acrobat 9 Standard.

Copyright
© 2009 Adobe Systems Incorporated. All rights reserved.
Using Adobe® Reader® for Windows®, Mac OS, and UNIX®

If this guide is distributed with software that includes an end user agreement, this guide, as well as the
software described in it, is furnished under license and may be used or copied only in accordance with the
terms of such license. Except as permitted by any such license, no part of this guide may be reproduced,
stored in a retrieval system, or transmitted, in any form or by any means, electronic, mechanical, recording,
or otherwise, without the prior written permission of Adobe Systems Incorporated. Please note that the
content in this guide is protected under copyright law even if it is not distributed with software that includes an
end user license agreement.

The content of this guide is furnished for informational use only, is subject to change without notice, and
should not be construed as a commitment by Adobe Systems Incorporated. Adobe Systems Incorporated
assumes no responsibility or liability for any errors or inaccuracies that may appear in the informational
content contained in this guide.

Please remember that existing artwork or images that you may want to include in your project may be
protected under copyright law. The unauthorized incorporation of such material into your new work could be a
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violation of the rights of the copyright owner. Please be sure to obtain any permission required from the
copyright owner.

Any references to company names in sample templates or images are for demonstration purposes only and
are not intended to refer to any actual organization.

Adobe, the Adobe logo, Adobe Garamond, the Adobe PDF logo, Acrobat, Buzzword, Creative Suite, Distiller,
Flash, FrameMaker, FreeHand, Illustrator, InDesign, LiveCycle, Photoshop, PostScript, and Reader are either
registered trademarks or trademarks of Adobe Systems Incorporated in the United States and/or other
countries.

Apple, Macintosh, and Mac OS are trademarks of Apple Inc., registered in the United States and other
countries. Microsoft, OpenType, and Windows are either registered trademarks or trademarks of Microsoft
Corporation in the United States and/or other countries. UNIX is a registered trademark of The Open Group in
the US and other countries. Solaris is a trademark or registered trademark of Sun Microsystems, Inc. in the
United States and other countries. Linux is the registered trademark of Linus Torvalds in the U.S. and other
countries. Helvetica and Times are trademarks of Heidelberger Druckmaschinen AG exclusively licensed
through Linotype Library GmbH, and may be registered in certain jurisdictions. ITC Zapf Dingbats is a
registered trademark of International Typeface Corporation. All other trademarks are the property of their
respective owners.

The Spelling portion of this product is based on Proximity Linguistic Technology. © Copyright 1989, 2004 All
Rights Reserved Proximity Technology A Division of Franklin Electronic Publishers, Inc. Burlington, New Jersey
USA. © Copyright 1990 Merriam-Webster Inc. © Copyright 1990 All Rights Reserved Proximity Technology A
Division of Franklin Electronic Publishers, Inc. Burlington, New Jersey USA. © Copyright 2003, 2004 Franklin
Electronic Publishers, Inc. © Copyright 2003, 2004 All Rights Reserved Proximity Technology A Division of
Franklin Electronic Publishers, Inc. Burlington, New Jersey USA. © Copyright 1991 Dr. Lluis de Yzaguirre I
Maura. © Copyright 1991 All Rights Reserved Proximity Technology A Division of Franklin Electronic Publishers,
Inc. Burlington, New Jersey USA. © Copyright 1990 Munksgaard International Publishers Ltd. © Copyright
1990 All Rights Reserved Proximity Technology A Division of Franklin Electronic Publishers, Inc. Burlington,
New Jersey USA. © Copyright 1990, 1995 Van Dale Lexicografie bv © Copyright 1990, 1996 All Rights
Reserved Proximity Technology A Division of Franklin Electronic Publishers, Inc. Burlington, New Jersey USA. ©
Copyright 1990, 2004 IDE a.s. © Copyright 1990, 2004 All Rights Reserved Proximity Technology A Division of
Franklin Electronic Publishers, Inc. Burlington, New Jersey USA. © Copyright 1992 Hachette / Franklin
Electronic Publishers, Inc. © Copyright 2004 All Rights Reserved Proximity Technology A Division of Franklin
Electronic Publishers, Inc. Burlington, New Jersey USA. © Copyright 1991 Text & Satz Datentechnik ©
Copyright 1991 All Rights Reserved Proximity Technology A Division of Franklin Electronic Publishers, Inc.
Burlington, New Jersey USA. © Copyright 2004 Bertelsmann Lexikon Verlag © Copyright 2004 All Rights
Reserved Proximity Technology A Division of Franklin Electronic Publishers, Inc. Burlington, New Jersey USA. ©
Copyright 2004 Morphologic Inc. © Copyright 2004 All Rights Reserved Proximity Technology A Division of
Franklin Electronic Publishers, Inc. Burlington, New Jersey USA. © Copyright 1990 William Collins Sons & Co.
Ltd. © Copyright 1990 All Rights Reserved Proximity Technology A Division of Franklin Electronic Publishers,
Inc. Burlington, New Jersey USA. © Copyright 1993, 1994, 1995 Russicon Company Ltd. © Copyright 1995 All
Rights Reserved Proximity Technology A Division of Franklin Electronic Publishers, Inc. Burlington, New Jersey
USA.

This product contains either BSAFE and/or TIPEM software by RSA Security, Inc.

Portions include technology used under license from Autonomy, and are copyrighted.

This product includes software developed by the Apache Software Foundation www.apache.org.
Portions © Dainippon Ink and Chemicals, Incorporated 1967, 1988.

Flash CS3 video compression and decompression is powered by On2 TrueMotion video technology. ©
1992-2005 On2 Technologies, Inc. All Rights Reserved. www.On2.com.

This product includes software developed by the OpenSymphony Group.

Speech compression and decompression technology licensed from Nellymoser, Inc..

Spark.Sorenson Spark™ video compression and decompression technology licensed from Sorenson Media,
Inc.
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MPEG Layer-3 audio coding technology licensed from Fraunhofer IIS and Thomson.
Portions copyright Focoltone Colour System.
Adobe Systems Incorporated, 345 Park Avenue, San Jose, California 95110, USA.

Notice to U.S. Government End Users. The Software and Documentation are "Commercial Items," as that
term is defined at 48 C.F.R. §2.101, consisting of "Commercial Computer Software" and "Commercial
Computer Software Documentation," as such terms are used in 48 C.F.R. §12.212 or 48 C.F.R. §227.7202, as
applicable. Consistent with 48 C.F.R. §12.212 or 48 C.F.R. §§227.7202-1 through 227.7202-4, as applicable,
the Commercial Computer Software and Commercial Computer Software Documentation are being licensed to
U.S. Government end users (a) only as Commercial Items and (b) with only those rights as are granted to all
other end users pursuant to the terms and conditions herein. Unpublished-rights reserved under the copyright
laws of the United States. Adobe agrees to comply with all applicable equal opportunity laws including, if
appropriate, the provisions of Executive Order 11246, as amended, Section 402 of the Vietham Era Veterans
Readjustment Assistance Act of 1974 (38 USC 4212), and Section 503 of the Rehabilitation Act of 1973, as
amended, and the regulations at 41 CFR Parts 60-1 through 60-60, 60-250, and 60-741. The affirmative
action clause and regulations contained in the preceding sentence shall be incorporated by reference.
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